Пожалуйста зарегистрируйтесь
guest

sp_LogInOut Войти sp_Registration Регистрация

Регистрация | Забыли пароль?
Расширенный поиск

— Область форума —




— Совпадения —





— Настройки форума —





Минимальная длина искомого слова составляет 3 символов - максимальная длина искомого слова составляет 84 символа

sp_Feed RSS Темы sp_TopicIcon
Б96м 76.03 на 4 объекта
12 февраля 2018
19:49
Uralb
Участник
Подписчики
Сообщений: 6
Зарегистрирован:
14 января 2015
sp_UserOfflineSmall Нет в сети

Del

14 февраля 2018
8:45
Vova
Участник
Подписчики
Сообщений: 13
Зарегистрирован:
15 февраля 2017
sp_UserOfflineSmall Нет в сети

Новую тему не буду создавать. Барьер 96т сделан на 2 объекта с 1 объектом все в порядке, а со втором возникли проблемы. С объекта №2 приходит только постановка и снятия, тревог нет. При сработке видно что модем инфу передал а на пульт не приходит.

14 февраля 2018
9:50
Участник
Подписчики
Сообщений: 110
Зарегистрирован:
4 апреля 2012
sp_UserOfflineSmall Нет в сети

До этого работало или разбивка на объекты сделана вновь ?
Если вновь – проверьте привязку групп ШС к объекту № 2.

14 февраля 2018
14:14
Vova
Участник
Подписчики
Сообщений: 13
Зарегистрирован:
15 февраля 2017
sp_UserOfflineSmall Нет в сети

Оба объекты новые, шаблон конфига взят с рабочего такого же объекта! Меня вот это и смущает как так!

14 февраля 2018
14:16
Vova
Участник
Подписчики
Сообщений: 13
Зарегистрирован:
15 февраля 2017
sp_UserOfflineSmall Нет в сети

Могу конфиг скинуть на почту!

14 февраля 2018
16:50
Участник
Подписчики
Сообщений: 110
Зарегистрирован:
4 апреля 2012
sp_UserOfflineSmall Нет в сети

Сбросьте в skype: or_urao конфиги “Барьера” и “GSM-TR”.
Завтра с утра буду на связи.

19 июля 2018
21:56
Vova
Участник
Подписчики
Сообщений: 13
Зарегистрирован:
15 февраля 2017
sp_UserOfflineSmall Нет в сети

Ребята еще помощь нужна. Надо что бы при “Пожаре” один из выходов постоянно выдавал 12В, а при восстановление был обрыв, ну или на оборот. Пробовал делать выход программируемый на Выход 2 -В2 (реле)., Включение выхода ставлю “Начало режима “Пожар” по одной из зон групп”, а на Выключение выхода ставлю Авто восстановление или включение пожарной зоны.

Все разобрался сам!

23 июля 2018
10:39
nikolaykotikov
Участник
Подписчики
Сообщений: 52
Зарегистрирован:
22 сентября 2012
sp_UserOfflineSmall Нет в сети

Если на ПЦН видно что уходит, то скорее всего гвард не настроен правильно

Часовой пояс форума: Asia/Yekaterinburg

Одновременно посетило форум: 86

Сейчас на форуме:
1 Гости

Сейчас смотрят эту страницу:
1 Гости

Лучшие авторы:

Necromag: 110

tehnosyntes: 72

patrul: 61

Pavlodar: 55

nikolaykotikov: 52

Обрыв на АБИ: 37

Статистика пользователей:

Гостей авторов: 2

Участников: 3846

Модераторов: 2

Администраторов: 5

Статистика форума:

Групп: 7

Форумов: 16

Тем: 253

Сообщений: 1042

Новые участники:

Игорь Ковтунов, Vlad58, Татьяна Баранова, Татьяна Баранова, Татьяна Баранова, Татьяна Баранова

Модераторы:Техподдержка Автобарьер: 16, Техподдержка GSM: 5

Администраторы: Paul1: 0, Техподдержка: 104, Moderator: 8, Техподдержка-Guard3: 44, Евгений Максимов: 0