Пожалуйста зарегистрируйтесь
guest

sp_LogInOut Войти sp_Registration Регистрация

Регистрация | Забыли пароль?
Расширенный поиск

— Область форума —




— Совпадения —





— Настройки форума —





Минимальная длина искомого слова составляет 3 символов - максимальная длина искомого слова составляет 84 символа

sp_Feed RSS Темы sp_TopicIcon
Проблемы с версией Guard 3 от 04.04.17
14 апреля 2017
14:15
Andrey_Asker
Участник
Подписчики
Сообщений: 17
Зарегистрирован:
27 октября 2015
sp_UserOfflineSmall Нет в сети

Добрый день. За неделю использования свежей версии (4.04.17) были замечены следующие особенности.
1) При отключении квитирования сообщений “пропадание охранных” и “пропадание тестовых” (коды 101, 103) в “редактировании сообщений” изменений не произошло, т.е. дежурным всё также приходится квитировать пропадания;
2) При отключении звука сообщений “пропадание охранных” и “пропадание тестовых” (коды 101, 103) вместе с этими звуками пропали звуки “Пропадание 220” и “разряд аккумулятора ” (112,114);
3) Иногда на некоторых объектах после снятия (нарушение входного шлейфа=> снятие=> доступ) проходит пропадание охранных. Проверил по лоадеру – после снятия «охранных» в повторах не было, значит пропаданий быть не должно.
Win XP SP3, windriver 6

Часовой пояс форума: Asia/Yekaterinburg

Одновременно посетило форум: 86

Сейчас на форуме:
2 Гости

Сейчас смотрят эту страницу:
1 Гости

Лучшие авторы:

Necromag: 110

tehnosyntes: 72

patrul: 61

Pavlodar: 55

nikolaykotikov: 52

Обрыв на АБИ: 37

Статистика пользователей:

Гостей авторов: 2

Участников: 3849

Модераторов: 2

Администраторов: 5

Статистика форума:

Групп: 7

Форумов: 16

Тем: 253

Сообщений: 1042

Новые участники:

_35, _34, _33, _32, Игорь Ковтунов, Vlad58

Модераторы:Техподдержка Автобарьер: 16, Техподдержка GSM: 5

Администраторы: Paul1: 0, Техподдержка: 104, Moderator: 8, Техподдержка-Guard3: 44, Евгений Максимов: 0